View Issue Details

IDProjectCategoryView StatusLast Update
0001013XdebugTracingpublic2020-03-12 17:34
Reporterderick Assigned Toderick  
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status resolvedResolutionduplicate 
Summary0001013: Add support for variadics
DescriptionAdd support for variadics, which are new in PHP 5.6
TagsNo tags attached.
Operating System
PHP Version5.5-dev

Relationships

duplicate of 0001023 closedderick Add support for PHP 5.6 variadics 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2013-12-11 16:27 derick New Issue
2014-01-06 13:43 derick Relationship added duplicate of 0001023
2014-01-06 13:43 derick Status new => resolved
2014-01-06 13:43 derick Resolution open => duplicate
2014-01-06 13:43 derick Assigned To => derick
2020-03-12 16:55 derick Severity minor => feature
2020-03-12 17:34 derick Category Feature/Change request => Tracing